TOOLS WordPress Plugin Postie 1.9.40 - Persistent Cross-Site Scripting Exploit

Phoenixagent

ʜᴏᴀxᴇʀ
Staff member
Moderator
This exploit is for postie plugin of WordPress, which is vulnerable to persistent Cross site scripting.


To see this hidden content, you must reply and react with one of the following reactions : Like Like
 
Last edited:
  • Like
Reactions: kdsnsakd