bash script

  1. Phoenixagent

    TOOLS WordPress Plugin Postie 1.9.40 - Persistent Cross-Site Scripting Exploit

    This exploit is for postie plugin of WordPress, which is vulnerable to persistent Cross site scripting. Hidden content
  2. Phoenixagent

    SCRIPT PHP OS Detection Script

    Simple php OS detection script identifies different OS (Operating System) you are using in your desktop. Features The script finds out different type of Operating System (OS) used by your client. Windows version can also be identified. Fully customizable and easy to integrate. The script...